Gary - 2009-03-18

If you are running Linux, you need to download, compile and install PHPLint for Linux.

   http://www.icosaedro.it/phplint/manual.html?p=theprogram

The instructions are on the page, but you will need to basic development tools installed on your system.

Then you need to copy the executable (../src/phplint) into the resources/utility/phplint directory under your Yasca install location.