Hello again,

I would like to know if libyaml C is 1.2 compatible.
One day when I've tried it, it doesn't handle JSON and few things from 1.1.
Is there a way to let it be YAML 1.2 compatible ?
(patch are welcomed)

And again, sorry if I bother you all.

 
Best Regards

K.Y.