#98 can't begin installation

Version_0.7
closed
nobody
5
2012-10-09
2005-11-14
vsv_70
No

Don't know what is going on but I can't get any YPOPs
file to install. I have tried everything from 0.7
through 0.8 and not workin. Download all the files,
open them up, dos opens fine and the error message that
I always get is as follows (and screenshot
attached!)... "The NTVDM CPU has encountered an illegal
instruction... Chose 'Close' to terminate the application."
There is also the option to click ignore but not sure
what to do. Help?

Discussion

  • vsv_70

    vsv_70 - 2005-11-14

    screenshot of error message

     
  • Anuj Seth

    Anuj Seth - 2005-12-11

    Logged In: YES
    user_id=157315

    Please try the latest version - 0.8.3

    BTW, You did not mention the details about the Operating
    System & Service Packs.

     

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks