Stephan - 2006-03-20

Hi all!

I repacked the hobbit 4.1.2p1 for debian woody, sarge and ubuntu 5.10 breezy badger for i386 (and partly amd64) model.
If someone does have a need for it, get it at http://www.schwarz-mode.de/files/hobbit/

The packages are build from hobbit 4.1.2p1 tar.gz source and only patched against package dependencies.