Grrr.. XOOPS 2.5 Archive had XOOPS 2.6 Code

Apologies

Somewhere between the transient state of coding Xortify for XOOPS 2.6 the XOOPS 2.5 archive had a couple of files which had the XOOPS 2.6 code in it causing a White Screen of Death (WSOD). This is now fixed and you will be able to use Xortify to your hearts content!

If your running XOOPS 2.5 then download it from the files section in version 4.17!

Thanks

Project Admin

Posted by Est. Simon Antony Roberts 2014-02-19 Labels: XOOPS 2.5 Xortify Archive Errors

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks