[63e992]: NEWS  Maximize  Restore  History

Download this file

6 lines (4 with data), 162 Bytes

xine-lib 1.2.0
==============

As of this release, xine-config is deprecated. You should use pkg-config
libxine instead - see xine-config's man page for details.