[xine-bugs] [ xine-Bugs-1226595 ] libxine fails to switch from alsa 2.0 to alsa 5.1


Thread view

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks