[xine-devel] [PATCH 5 of 5] Require at least vdr-xine-0.8.1 due to the repository changes


Thread view

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks