[xine-user] Can't compile xine-ui-0.9.12


Thread view