@@ -59,6 +59,9 @@
 Pango 1.12.0 or later is required as of 0.6.0 because, with older versions,
 text containing invalid UTF-8 may not be displayed.
+gxine has some SVG-format images. PNG versions will be created at build time
+if rsvg is present and optimised using optipng and/or advpng.
 PACKAGERS: you should set VENDOR_PKG_VERSION at configure time. Something of
 the form "0.6.0-1; Debian" is adequate.