"You are no longer marked as being away"

Anonymous
2006-12-23
2013-04-22
  • Anonymous - 2006-12-23

    I receive the message "You are no longer marked as being away" every time I type /away. Is there anything I can do about that, so that I can be marked away cleanly?

    Best
    Sebastian

     
    • Biiaru

      Biiaru - 2007-01-31

      You would need to set a default away message in the preferences.

      Open Preferences, then go to Chatting -> General. There, you can set default part, quit, away, and sleep messages.

       

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:

JavaScript is required for this form.





No, thanks