ephemer - 2013-12-24

Addition:
if I launch the make, the command says:

[user1@localhost xca-0.9.3]$ make
UIC [ui] ui_About.h
uic: File generated with too recent version of Qt Designer (4.0 vs. 3.3.8b)
make[1]: [ui_About.h] Error 1
make:
[do.ui] Error 2
[user1@localhost xca-0.9.3]$

So I'm not even sure if the previous warning in configure is just a warning or a real issue preventing the compilation.