Commit [050d30]  Maximize  Restore  History

Drop depcomp hack now that automake-1.6 is required

The hack to distribute the depcomp script needed for automake versions
before 1.5 can be dropped since 1.6 is required now.

git-svn-id: svn://svn.mplayerhq.hu/dvdnav/trunk/libdvdread@1107 625a9de0-492d-0410-920c-a7e632af1907

dan dan 2008-06-18

changed Makefile.am
changed configure.ac
Makefile.am Diff Switch to side-by-side view
Loading...
configure.ac Diff Switch to side-by-side view
Loading...

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:

JavaScript is required for this form.





No, thanks