Sorry, I posted that before I actually checked the packages names.. It's

Le 23 avril 2012 11:04, David Virebayre <dav.vire+haskell@gmail.com> a écrit :
sudo apt-get install wxwidgets2.8-deaders libwxgtk2.8-dev

sudo apt-get install wx2.8-headers libwxgtk2.8-dev