#152 wxCurl: Can't build against current stable version of wxWidgets (2.8.12)

Subversion_TRUNK
open
nobody
None
5
2013-01-10
2013-01-10
No

wxST_ELLIPSIZE_MIDDLE is 2.9, patch attached.

1 Attachments

Discussion


Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks