#83 Adding .NET 4.5 installer

open
nobody
None
5
2013-03-15
2013-03-15
Mark Walls
No

The current installer stops at .NET 3.5. Can we extend it to add .NET 4.5? I am going to look through the GitHub fork and see what I can find to solve it and push it there.

Discussion

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks