#2146 WinMerge fails to detect 7-zip installation

Branch
open
nobody
None
5
2013-08-07
2013-08-07
PlexPro
No

It says I must have version 3.11 or later, it recommends 4.65, I have version 9.22.

1 Attachments

Discussion


Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks