Version 1.7 Error

G Atkins
2010-09-19
2013-04-29
  • G Atkins

    G Atkins - 2010-09-19

    The same error showed up in V1.7 that I found in V1.4, a variable was not declared. I fixed this in the source, and I think it was a typo ($adress3 instead of $address2) Now I can't get it to find any adapters. If I type one in, it seems to work.

     
  • Timmo710

    Timmo710 - 2011-03-02

    the error has been fixed in the latest release

     

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks