Migrate from GitHub to SourceForge with this tool. Check out all of SourceForge's recent improvements.
Close

Security patch for 4.x available

On the downloads page there is a security patch for all 4.x versions of wikiwig. It is recommended that you apply this if you aren't planning to upgrade to 5.x.

Posted by SteveG 2008-05-29

Log in to post a comment.