ldglance - 2014-11-02

So if you need to get this to work you will just need to pass the runtime type in the wepcrack-debug

MONO_DISABLE_SHM=1 MONO_TRACE_LISTENER=Console.Error exec mono --runtime=v4.0 --debug "./GWepCrackGui.exe" "$@"

the bellow post explains it if you need.
http://localtechrepair.blogspot.com/2013/06/getting-wepcrackgui-installed-on-ubuntu.html

I have added the file with the fix in it so you can just add it to your install directory.

 
Attachments