Hi all,

The system has Python 2.3.2 installed, and I want to use Python 2.5 which I have installed in /usr/local.

Is there an easy way to make mod_webkit use a version of Python that I specify? It had no ./configure options, so I don't know how to force it.

Cheers,
-T