postgresql 8.1

Usermin
paul hide
2006-09-09
2013-05-21
  • paul hide

    paul hide - 2006-09-09

    I have webmin1.29 running on latest ubuntu linux. It seems that webmin expects an older version of postgres than the ubuntu default of 8.1. It is quite simple to edit the config file to get most of the postgres admin to work, but there are problems with oids etc.
    Does anyone know anything about this?

    Paul Hide

     
    • paul hide

      paul hide - 2006-09-09

      Sorry wrong forum, will repost.

       

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks