John George - 2011-04-05

Hello,

I want to upgrade appache that installed with webmin manually as update modules using yum and saying it's updated while it is not.
Virtualmin version 3.84.gpl GPL
current Apache version 2.2.3
I want to install the update to the same location and be used with webmin.

Thanks,
John