New release of WAMP5 with PHP 5.1.6

This new release of WAMP5 now comes with PHP 5.1.6, Apache 2.0.59, MySQL 5.0.24a and phpmyadmin 2.8.2.4.

I've added extra items in the menu for the PHP settings.

The PHP4 and MySQL admin add-ons have also been updated.

Of course, you can directly upgrade from all 1.6.x versions.

Posted by romain bourdon 2006-09-13

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks