romain bourdon - 2004-11-14

Logged In: YES
user_id=981422

it is delivered with PHP5 but you can install PHP4 with the
add-on if you want.