Hi, folks!

It's possible upgrade solr for its latest version at vufind 1.2, without problems?

Thanks!