Probleme compiling VTD-XML under Java5

Help
djelil
2012-01-05
2013-05-15
  • djelil

    djelil - 2012-01-05

    Hi every body,
    I want to use the VTD-XML jar under an environnement witch use Java5 and I can't upgrade the Java version, So is there any version of the jar available to be downloded and witch has been compiled with java5 compiler,
    I tryed to compile the classes localy but I have a many compilation errors .
    thanks for help.

     
  • jimmy zhang

    jimmy zhang - 2012-01-09

    HOpe i hve addressed teh issue using vtd-xml-users mailing list

     

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks