biffasnif - 2007-09-18

Hello there,

I am trying to install the plug in with the Adobe Flex 2.0 IDE and am not having much luck. I have tried a couple of the older versions and no joy either.

I am using Flex Builder 2 v2.0.155577 and Eclipse Platform 3.1.2.

If anyone can point me in the right direction I would be most appreciative.

I have tried VSSPlugIn v1.6.2 and v1.6.1 and v1.6.0 with no luck.

The plug in is not being displayed in the Plug In Details on the About screen either.

I can provide other info if necessary.

Ta very much.