1.6.3 has a work-around for earlier Tomcats

1.6.3 has a work-around to prevent exceptions on saving in Tomcat 2.x and 3.x. I still recommend upgrading to 4.x

Download from:

Posted by Gareth Cronin 2001-12-07

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:

No, thanks