1.5.1 - important fix

Anyone using 1.5 should immediately upgrade to 1.5.1 to fix a problem with multi-user use. If using Tomcat remember to delete the contents of Webapps\vqwiki-x.x.x if you are using the same URL after deploying the WAR. It also helps to delete the Work folder where Tomcat caches classes.

Posted by Gareth Cronin 2001-11-17

Log in to post a comment.