VDKbuilder1.2.2 Segmentation fault.

Help
2000-07-22
2000-07-22
  • Simon Eatough

    Simon Eatough - 2000-07-22

    Hi
        Ive installed vdk-builder 1.2.2 rpm's on a rh 6.2 system & get segmentation faults when vdkb is run. Does anybody have any suggestions ?.

    Cheers Simon .

     
    • Mario Motta

      Mario Motta - 2000-07-22

      hard to say something without having more info on your installation, at present vdkb runs fine on rh 6.2.
      However could be some problem on rpm installing, check
      rpm dependencies before.
      I suggest also to repeat your message on vdkbuilder-list
      (subscribe before), rpm mantainer will answer you soon.
      /mario

       

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks