#134 uic: File generated with too old version of Qt Designer

v1.0_(example)
open
nobody
building (14)
5
2009-06-15
2009-06-15
No

Got the following message from qmake:

uic: File generated with too old version of Qt Designer

I have Qt 4 but the resources are Qt 3.

After qt3to4 umtsmon.pro this problem was solved.

Discussion

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks