hi,
i get a compiling error with version 0.9.17:

...Compiling PostScript print support...
src/postscript_print.c:51:19: error: paper.h: No such file or directory
src/postscript_print.c:55:2: error: #error "---------------------------------------------------"
src/postscript_print.c:56:2: error: #error "If you installed libpaper from a package, be sure"
src/postscript_print.c:57:2: error: #error "to get the development package, as well!"
src/postscript_print.c:58:2: error: #error "( e.g., 'libpaper-dev.rpm')"
src/postscript_print.c:59:2: error: #error "---------------------------------------------------"
src/postscript_print.c: In function 'do_ps_save':
src/postscript_print.c:107: warning: implicit declaration of function 'paperinit'
src/postscript_print.c:115: warning: implicit declaration of function 'systempapername'
...