#9 can't build on ASPLinux9.0

open
nobody
5
2004-05-28
2004-05-28
No

Can't build turckcache 2.4.6 on my ASPLinux9.0 box, i
followed the installation instructions and here's my error:

acinclude.m4:19: warning: underquoted definition of
PHP_PROG_RE2C
run info '(automake)Extending aclocal'
or see
http://sources.redhat.com/automake/automake.html#Ext
ending aclocal
Configuring for:
PHP Api Version: 20020918
Zend Module Api No: 20020429
Zend Extension Api No: 20021010
make: *** No targets specified and no makefile found.
Stop.
make: *** No rule to make target `install'. Stop.

Discussion


Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:

JavaScript is required for this form.





No, thanks