PHP 4.3.5 & PHP 5 Release Candidate released!

Help
Anonymous
2004-04-01
2004-04-02
  • Anonymous - 2004-04-01

    PHP 4.3.5 & PHP 5 Release Candidate released!

    Can I work with them????

     
    • Marc Bergeron

      Marc Bergeron - 2004-04-01

      it work good with 4.3.5 for me so.

       
    • The Observer

      The Observer - 2004-04-01

      Running Apache + PHP + MMCache with Windows (WAMP) you will get this error:

      "Warning : [Turck MMCache] This build of "Turck MMCache" was compiled for PHP version 4.3.4. Rebuild it for your PHP version (4.3.5) or download precompiled binaries."

       
    • The Observer

      The Observer - 2004-04-02

      I did a rebuild of MMCache v2.4.6 for PHP v4.3.5 running under Windows.
      You may visit this site: http://localfoo.info/modules/ipboard/index.php?showtopic=364&s=437ae31cb0447e84f44f9ec3052f6236

       

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:

JavaScript is required for this form.





No, thanks