apache 2 support?

Anonymous
2004-01-18
2004-01-22
  • Anonymous

    Anonymous - 2004-01-18

    I noticed that Turck MMCache listed apache 1.3 as the Requirement.  Will it also work with apache 2? 

    Also, how would I test performace gains?  I'm currently running PHPA but I have no idea if it's making things faster.

    Thanks,
    docbrazen

     
    • Anonymous

      Anonymous - 2004-01-18

      Well it seems to be working with apache 2, so far so good. 

       
    • kyle wong

      kyle wong - 2004-01-22

      no problem with apache 2 prefork mpm, tried with worker mpm, it "seems" work from phpinfo() but I found that there's NO speedup at all.

       

Log in to post a comment.