Work on ports 0.2.0 begin

The work on the current stable ports tree begin. Now with dependencies check and install on demand, new pkgutils can assume version differents, eg. if the needed version 2.0.2 of Glib but on your system you have installed 2.0.5 it will accept it as have dependencie.

Posted by Stefan Ilivanov 2002-07-02

Log in to post a comment.