#73 update to loki-0.1.6

closed-accepted
nobody
None
5
2007-09-17
2007-09-17
No

this patch modifies Makefiles and automake files to use current (0.1.6) version of loki.
the loki tarball itself is not included and must be downloaded from sf.net and untarred in ext/loki. directory ext/loki/loki-0.1.4 can be removed afterwards.

Discussion

  • Nathan Neulinger

    Logged In: YES
    user_id=22767
    Originator: NO

    applied to svn

     
  • Nathan Neulinger

    • status: open --> closed-accepted
     
  • Nathan Neulinger

    Logged In: YES
    user_id=22767
    Originator: NO

    applied to svn

     

Log in to post a comment.