sirwallo - 2008-03-03

Buenas

Actualmente tengo instalada su aplicación en la versión 0.9. El problema es que tenemos que migrar de maquina he instalado en nuestra nueva maquina un Debian y tomcat en la versión 5.5 y estoy intentando desplegar su aplicación en la version 0.9 (por ahora no querriamos tener que actualizar la version) pero el tomcat siempre me genera el siguiente error

Caused by: java.security.AccessControlException: access denied (java.io.FilePermission /var/lib/tomcat5.5/webapps/tntconcept/WEB-INF/classes/logging.properties read)

No se exactamente a que es debido este error.

Por favor si me pudierais indicar algo al respecto de este tema.

Un saludo y muchas gracias