#368 Galaxia: error on image generation !info

HEAD_(CVS)
closed-fixed
mose
5
2003-09-18
2003-06-20
No

http://test.thetinfoilhat.com/tiki-g-admin_activities.php#

Error
No process indicated

Go back

Return to home page

The output of the graphing tool is erratic. Sometimes
it works. sometimes it doesn't. The error messages are
not descriptive enough.

attached is screen grab of last working image gen. of
the process

Discussion

  • Dennis Daniels

    Dennis Daniels - 2003-06-20
     
  • Dennis Daniels

    Dennis Daniels - 2003-06-20
    • summary: cvs: galaxia: --> cvs: galaxia: error on image generation !info
     
  • Dave Sanders

    Dave Sanders - 2003-07-06
    • milestone: --> 316039
    • labels: --> 544455
     
  • Dave Sanders

    Dave Sanders - 2003-07-06

    Logged In: YES
    user_id=6717

    Updating this item for category / group / subject line or other
    data. No real change to the item, just house-keeping.

     
  • Dennis Daniels

    Dennis Daniels - 2003-07-06
    • milestone: 316039 --> HEAD_(CVS)
    • labels: 544455 --> Feature Partially Broken
     
  • Ross Smith II

    Ross Smith II - 2003-07-06
    • summary: cvs: galaxia: error on image generation !info --> Galaxia: error on image generation !info
     
  • mose

    mose - 2003-09-18

    Logged In: YES
    user_id=8021

    fixed in CVS for 1.8

    mose

     
  • mose

    mose - 2003-09-18
    • assigned_to: nobody --> mose
    • status: open --> closed-fixed
     

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks