Robin D - 2008-10-07

I just could not compile threadpool applications with 1.36.0 boost version. Or am I missing something?