#12 Can not import

v1.0.0 alpha
closed-out-of-date
nobody
5
2012-02-07
2009-04-18
mnow
No

Telekast V1.0.0.14 does not import or open saved XML scripts.
How may this be corrected?

Discussion

  • Greg Marine

    Greg Marine - 2011-08-04
    • assigned_to: lightscape --> gregmarine
     
  • DC

    DC - 2012-02-07
    • assigned_to: gregmarine --> nobody
    • status: open --> closed-out-of-date
     

Log in to post a comment.