#2 package require Tclqt ?

open
nobody
None
5
2003-07-08
2003-07-08
sseidler
No

Would it be possible to make it available as stubs
enabled loadable extension to be included via "package
require qt" ?

Discussion

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks