#20 Ensure backward compatibility with SonicStage

later than v0.4.0
open
nobody
JSymphonic (54)
5
2009-06-05
2008-03-12
Skiron
No

It should be better to be able to used both JSymphonic and SonicStage simultaneously on the same player.

Discussion

  • Skiron

    Skiron - 2009-01-05
    • milestone: --> later than v0.4.0
     
  • Skiron

    Skiron - 2009-05-16

    SonicStage 4.3 crashes on file created by Jsymphonic from ID3v1 with cyrilic letter.

     
  • Skiron

    Skiron - 2009-06-05
    • priority: 1 --> 5
     

Log in to post a comment.