Hi,

I've installed today the latest X68_64 version. However I receive an error message when trying to open a database:

----------------------------------------

invalid command name "load_alignment_matrix"
    while executing
"load_alignment_matrix       [keylget gap_defs ALIGNMENT.MATRIX_FILE]"
    (file "/usr/local/share/staden/linux-x86_64-bin/../lib/gap/gap.tcl" line 683)
---------------------------------------------

pregap4 works fine by the way...

Any help,

Regards,

Carlos