#194 Debian wants CD during apt-get install openssi

closed-invalid
5
2010-05-06
2010-05-05
Anonymous
No

Debian requests the CD during apt-get install openssi but can't read it for want of the iso9660 filesystem kernel module.

Discussion

  • Nobody/Anonymous

    apt-get output

     
  • John Hughes

    John Hughes - 2010-05-06

    Your sources.list is wrong. Remove the CD from the list.

     
  • John Hughes

    John Hughes - 2010-05-06
    • assigned_to: nobody --> hughesj
     
  • John Hughes

    John Hughes - 2010-05-06
    • status: open --> closed-invalid
     

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks