#3 README not up to date: sshmenu-applet.rb != sshmenu-applet

closed-fixed
None
5
2008-03-20
2008-03-20
FlyingFoX
No

The README file in sshmenue-3.15.tar.gz states, that sshmenu-applet.rb should be installed. In fact this file is called sshmenu-applet.

Discussion

  • Grant McLean

    Grant McLean - 2008-03-20

    Logged In: YES
    user_id=242694
    Originator: NO

    Fixed in SVN - thanks for the report.

     
  • Grant McLean

    Grant McLean - 2008-03-20
    • assigned_to: nobody --> grantm
    • status: open --> closed-fixed
     

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks