squirrelmail-stable — SquirrelMail Stable Series Mailing List

You can subscribe to this list here.

2002 Jan
(7)
Feb
(64)
Mar
(30)
Apr
(13)
May
(27)
Jun
(38)
Jul
(7)
Aug
(20)
Sep
(22)
Oct
(29)
Nov
(31)
Dec
(51)
2003 Jan
(34)
Feb
(52)
Mar
(70)
Apr
(56)
May
(21)
Jun
(64)
Jul
(21)
Aug
(4)
Sep
(1)
Oct
 
Nov
 
Dec
 

Showing results of 662

1 2 3 .. 27 > >> (Page 1 of 27)
Thread Author Date
[SM-STABLE] Sm 1.211on Windows box - weird messages after adding attachments <listmail@dd...> 2003-09-16 04:50:39
[SM-STABLE] Turning off... <pdontthink@an...> 2003-08-18 08:51:56
  Re: [SM-STABLE] Turning off... Thijs Kinkhorst <lists@ki...> 2003-08-20 14:21:26
[SM-STABLE] Return Recipts from field is blank Adam Gerson <agersonl@cg...> 2003-08-14 16:30:11
[SM-STABLE] Languge problem, with squirrelmail language never changes <eero@jl...> 2003-08-08 08:04:01
[SM-STABLE] This list will become INACTIVE Thijs Kinkhorst <lists@ki...> 2003-07-23 12:00:53
[SM-STABLE] display preferences and default theme in list is wrong Mark Nipper <nipsy@ta...> 2003-07-22 00:17:06
  Re: [SM-STABLE] display preferences and default theme in list is wrong Thijs Kinkhorst <lists@ki...> 2003-07-22 08:53:07
[SM-STABLE] 1.4.1 release download issue Ed <ed@ea...> 2003-07-21 23:56:07
[SM-STABLE] sign-up for a new user Santosa Wenny <ss_wenny@ya...> 2003-07-19 05:37:14
  RE: [SM-STABLE] sign-up for a new user p dont think <pdontthink@an...> 2003-07-19 07:52:47
[SM-STABLE] Mysql DB vs flat files for user prefs Adam Gerson <agersonl@cg...> 2003-07-15 18:28:17
  Re: [SM-STABLE] Mysql DB vs flat files for user prefs <pdontthink@an...> 2003-07-17 21:00:29
    Re: [SM-STABLE] Mysql DB vs flat files for user prefs Adam Gerson <agersonl@cg...> 2003-07-18 16:40:03
FIXED! : RE: [SM-STABLE] Squirrelmail database error Jason 'XenoPhage' Frisvold <friz@go...> 2003-07-14 13:39:27
  [SM-STABLE] 1.4.0 Configuration corruption logging in as another user James Richardson <james@ti...> 2003-07-15 12:10:00
    Re: [SM-STABLE] 1.4.0 Configuration corruption logging in as another user <pdontthink@an...> 2003-07-17 21:03:34
      Re: [SM-STABLE] 1.4.0 Configuration corruption logging in as another user James Richardson <james@ti...> 2003-07-17 21:58:49
[SM-STABLE] Displaying folder names <tech@lo...> 2003-07-16 18:49:13
  Re: [SM-STABLE] Displaying folder names DOUBLE O <crazyfox617@ya...> 2003-07-16 23:01:11
[SM-STABLE] SquirrelMail 1.4.0: Mailbox location Brock Lesnar <rangerx_2@ho...> 2003-07-16 19:39:27
[SM-STABLE] domain name not appended to adresses anymore? Wolfgang Schachinger VII <junk@sc...> 2003-07-12 17:09:34
  Re: [SM-STABLE] domain name not appended to adresses anymore? Jonathan Angliss <jon@sq...> 2003-07-13 06:14:25
[SM-STABLE] damaged folder names in national charset Inna Karpova <id2002@md...> 2003-07-11 06:46:18
[SM-STABLE] Anybody in the list to respond my problem.? <rsrie@ya...> 2003-07-08 02:58:45

Showing results of 662

1 2 3 .. 27 > >> (Page 1 of 27)