Home

raveendrag gownoori

Hi this is raveendra i am useing SQL Explorer RC6 , its not compatibility with eclipse 3.3, 3.4 i am getting some errors while integareting my code with RC6

what is the right version i can use , please send combatilility


Project Admins:


Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:

JavaScript is required for this form.





No, thanks