Doesn't work on thunderbird 2.0.0.6

Help
Manu
2007-11-16
2013-04-24
  • Manu

    Manu - 2007-11-16

    Hi,
    I've installed the last version of gutsy with thunderbird 2.0.0.6 and thunderbird said that spam assassin coach is not compatible.
    Have you fixed the last correction for that?
    Thanks

    MasterGB

     
    • Will Duff

      Will Duff - 2007-12-10

      This has been fixed in SpamAssassin Coach 1.1.  Thanks for bringing this to my attention.

      -Will

       

Log in to post a comment.

Get latest updates about Open Source Projects, Conferences and News.

Sign up for the SourceForge newsletter:





No, thanks